<!DOCTYPE html>
<html lang="ca" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="https://favb.cat/sites/default/files/logo-favb-url.png" type="image/png" />
<meta name="description" content="Valoració de la Favb sobre la sessió del 20 de juliol de 2021 de &#039;Resposta a les recomanacions del Dictamen sobre emergència habitacional a la ciutat de Barcelona&#039;, elaborat pel Consell de Ciutat el mes de febrer del 2020. 1. Celebrem que finalment hagi arribat la resposta al Dictamen d’emergència habitacional desprès que la Favb va entrar el document Mesures Ineludibles al" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://favb.cat/comunicats/no-estem-preparats-la-crisi-dhabitatge-que-vindr%C3%A0" />
<link rel="shortlink" href="https://favb.cat/node/2305" />
<meta property="og:site_name" content="favb.cat" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://favb.cat/comunicats/no-estem-preparats-la-crisi-dhabitatge-que-vindr%C3%A0" />
<meta property="og:title" content="No estem preparats per a la crisi d&#039;habitatge que vindrà" />
<meta property="og:description" content="Valoració de la Favb sobre la sessió del 20 de juliol de 2021 de &#039;Resposta a les recomanacions del Dictamen sobre emergència habitacional a la ciutat de Barcelona&#039;, elaborat pel Consell de Ciutat el mes de febrer del 2020. 1. Celebrem que finalment hagi arribat la resposta al Dictamen d’emergència habitacional desprès que la Favb va entrar el document Mesures Ineludibles al Consell de Ciutat, el mes de juliol del 2019. Han hagut de passar dos anys (un des de la presentació i un any més des de la redacció del Dictamen) per rebre finalment una resposta per part de la Regidoria d&#039;Habitatge." />
<meta property="og:updated_time" content="2021-07-30T11:38:55+02:00" />
<meta property="article:published_time" content="2021-07-30T11:38:55+02:00" />
<meta property="article:modified_time" content="2021-07-30T11:38:55+02:00" />
<meta itemprop="name" content="No estem preparats per a la crisi d&#039;habitatge que vindrà" />
<meta itemprop="description" content="Valoració de la Favb sobre la sessió del 20 de juliol de 2021 de &#039;Resposta a les recomanacions del Dictamen sobre emergència habitacional a la ciutat de Barcelona&#039;, elaborat pel Consell de Ciutat el mes de febrer del 2020. 1. Celebrem que finalment hagi arribat la resposta al Dictamen d’emergència habitacional desprès que la Favb va entrar el document Mesures Ineludibles al Consell de Ciutat, el mes de juliol del 2019. Han hagut de passar dos anys (un des de la presentació i un any més des de la redacció del Dictamen) per rebre finalment una resposta per part de la Regidoria d&#039;Habitatge." />
<title>No estem preparats per a la crisi d'habitatge que vindrà | favb.cat</title>
<link type="text/css" rel="stylesheet" href="https://favb.cat/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://favb.cat/sites/default/files/css/css_K7gGe1Eazx7IWZPIaabAG13OTn5ZZWFxX7iuoOJSaC8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://favb.cat/sites/default/files/css/css_2M6cUfdMkAMFRFDaooYCv5YUWKhM8ojnDLOUfAv-Pcs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://favb.cat/sites/default/files/css/css_y4dUYm5OBU869GUiFyMSh93_jTTxIUApAvvKR5Pod3Y.css" media="all" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-114330-13";
//--><!]]>
</script>
<script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://favb.cat/sites/default/files/js/js_38VWQ3jjQx0wRFj7gkntZr077GgJoGn5nv3v05IeLLo.js"></script>
<script type="text/javascript" src="https://favb.cat/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://favb.cat/sites/default/files/js/js_hTF7vLhJoLIdRPfbBpLXaNzADEhmESuN1j8OhbcFcGY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-b1b81d1e-29cb-5cb5-879a-9e3345e38011","version":"5x","lang":"ca"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://favb.cat/sites/default/files/js/js_qtEap1FTgvPuDDwlSGKswqo6NixS1MB8El-HgNtWGXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-114330-13", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://favb.cat/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script type="text/javascript" src="https://favb.cat/sites/default/files/js/js_38dYfT5tBcNRDpGLvmZst3EvwIKHRrNMAUPl_CmZHoU.js"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]><script src="/sites/all/themes/nexus/js/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-2305 node-type-article">
    <div id="page">
  <header id="masthead" class="site-header container" role="banner">
    <div class="row">
      <div id="logo" class="site-branding col-sm-6">
        <div id="site-logo"><a href="/" title="Inici">
          <img src="https://favb.cat/sites/default/files/logo-favb_1.png" alt="Inici" />
        </a></div>        <h1 id="site-title">
          <a href="/" title="Inici"></a>
        </h1>
      </div>
      <div class="col-sm-6 mainmenu">
        <div class="mobilenavi"></div>
        <nav id="navigation" role="navigation">
          <div id="main-menu">
            <ul class="menu"><li  class="first leaf inici"><a href="/" title="">Inici</a></li>
<li  class="expanded qui-som"><a href="/qui-som">Qui som</a><ul class="menu"><li  class="first leaf qu-s-la-favb qu-s-la-favb"><a href="/qu%C3%A8-%C3%A9s-la-favb">Què és la Favb</a></li>
<li  class="leaf on-som on-som"><a href="/som">On som</a></li>
<li  class="leaf assemblees assemblees"><a href="/asssemblees/48-assemblea-general-de-la-favb">Assemblees</a></li>
<li  class="leaf codi-tic-transpar-ncia codi-tic-transpar-ncia"><a href="/transpar%C3%A8ncia-codi-%C3%A8tic">Codi ètic / Transparència</a></li>
<li  class="leaf la-junta la-junta"><a href="/la-junta">La Junta</a></li>
<li  class="leaf estatuts estatuts"><a href="/estatuts-de-la-federaci%C3%B3-dassociacions-ve%C3%AFnals-de-barcelona-favb">Estatuts</a></li>
<li  class="last leaf hist-ria-de-la-favb hist-ria-de-la-favb"><a href="/hist%C3%B2ria-de-la-favb">Història de la Favb</a></li>
</ul></li>
<li  class="expanded qu-fem"><a href="/qu%C3%A8-fem">Què fem</a><ul class="menu"><li  class="first expanded rees-de-treball rees-de-treball"><a href="/%C3%A0rees-de-treball">Àrees de treball</a><ul class="menu"><li  class="first leaf urbanisme urbanisme urbanisme"><a href="/serveis-i-comissions/%C3%A0rea-durbanisme">Urbanisme</a></li>
<li  class="leaf sanitat sanitat sanitat"><a href="/serveis-i-comissions/%C3%A0rea-de-salut">Sanitat</a></li>
<li  class="leaf habitatge habitatge habitatge"><a href="/serveis-i-comissions/%C3%A0rea-dhabitatge-0">Habitatge</a></li>
<li  class="leaf turisme turisme turisme"><a href="/serveis-i-comissions/%C3%A0rea-sobre-turisme">Turisme</a></li>
<li  class="leaf dones dones dones"><a href="/serveis-i-comissions/vocalia-de-dones">Dones</a></li>
<li  class="leaf mobilitat mobilitat mobilitat"><a href="/serveis-i-comissions/%C3%A0rea-de-mobilitat">Mobilitat</a></li>
<li  class="leaf medi-ambient medi-ambient medi-ambient"><a href="/serveis-i-comissions/comissi%C3%B3-medi-ambient">Medi ambient</a></li>
<li  class="leaf ensenyament ensenyament ensenyament"><a href="/serveis-i-comissions/%C3%A0rea-deducaci%C3%B3">Ensenyament</a></li>
<li  class="leaf cultura cultura cultura"><a href="/serveis-i-comissions/%C3%A0rea-de-cultura">Cultura</a></li>
<li  class="leaf drets-socials drets-socials drets-socials"><a href="/serveis-i-comissions/%C3%A0rea-de-drets-socials">Drets socials</a></li>
<li  class="leaf espai-p-blic espai-p-blic espai-p-blic"><a href="/serveis-i-comissions/%C3%A0rea-despai-p%C3%BAblic">Espai Públic</a></li>
<li  class="last leaf rea-d-039-habitatge rea-d-039-habitatge rea-d-039-habitatge"><a href="/serveis-i-comissions/%C3%A0rea-dhabitatge">Àrea d&#039;Habitatge</a></li>
</ul></li>
<li  class="leaf projectes-favb projectes-favb"><a href="https://projectesfavb.wixsite.com/misitio" title="">Projectes Favb</a></li>
<li  class="leaf l-escola-de-la-favb l-escola-de-la-favb"><a href="https://www.favb.cat/l’escola-de-la-favb/l’escola-de-la-favb" title="">L’escola de la Favb</a></li>
<li  class="expanded assessoria-jur-dica assessoria-jur-dica"><a href="/serveis">Assessoria jurídica</a><ul class="menu"><li  class="first leaf qu-fem qu-fem qu-fem"><a href="/serveis-i-comissions/servei-de-suport-i-assessorament-als-afectats-desnonaments">Què fem?</a></li>
<li  class="leaf informes-i-al-legacions informes-i-al-legacions informes-i-al-legacions"><a href="/informes-i-allegacions">Informes i al·legacions</a></li>
<li  class="last leaf preguntes-freq-ents preguntes-freq-ents preguntes-freq-ents"><a href="/serveis-i-comissions/com-crear-una-associaci%C3%B3">Preguntes freqüents</a></li>
</ul></li>
<li  class="leaf assessoria-econ-mica assessoria-econ-mica"><a href="https://www.favb.cat/seccions/assessoria-econòmica" title="">Assessoria econòmica</a></li>
<li  class="last leaf f-rums f-rums"><a href="/f%C3%B2rums" title="">Fòrums</a></li>
</ul></li>
<li  class="expanded documentaci"><a href="/documentaci%C3%B3">Documentació</a><ul class="menu"><li  class="first leaf comunicats-de-la-favb comunicats-de-la-favb"><a href="/seccions/comunicats">Comunicats de la Favb</a></li>
<li  class="expanded publicacions publicacions"><a href="/publicacions">Publicacions</a><ul class="menu"><li  class="first leaf revista-carrer revista-carrer revista-carrer"><a href="/carrer" title="">Revista Carrer</a></li>
<li  class="leaf quaderns-de-carrer quaderns-de-carrer quaderns-de-carrer"><a href="/quaderns-de-carrer">Quaderns de Carrer</a></li>
<li  class="last leaf altres-publicacions altres-publicacions altres-publicacions"><a href="/altres-publicacions">Altres publicacions</a></li>
</ul></li>
<li  class="last leaf assemblees assemblees"><a href="/documentacio/assemblees" title="">Assemblees</a></li>
</ul></li>
<li  class="expanded participa"><a href="/participa">Participa</a><ul class="menu"><li  class="first leaf participa-favb participa-favb"><a href="/participa-favb">Participa Favb</a></li>
<li  class="leaf el-dret-a-tenir-informaci el-dret-a-tenir-informaci"><a href="https://www.favb.cat/el-dret-tenir-informació" title="El dret a tenir informació">El dret a tenir informació</a></li>
<li  class="last leaf reglament-de-participaci reglament-de-participaci"><a href="/reglament-de-participaci%C3%B3">Reglament de participació</a></li>
</ul></li>
<li  class="expanded associacions"><a href="/associacions-ve%C3%AFnals" title="">Associacions</a><ul class="menu"><li  class="first leaf mapa-interactiu mapa-interactiu"><a href="/mapa-interactiu-de-les-associacions-de-ve%C3%AFns-de-barcelona">Mapa interactiu</a></li>
<li  class="leaf com-crear-una-associaci com-crear-una-associaci"><a href="/serveis-i-comissions/com-crear-una-associaci%C3%B3" title="">Com crear una associació</a></li>
<li  class="last expanded llistat-associacions llistat-associacions"><a href="/llistat-districtes">Llistat associacions</a><ul class="menu"><li  class="first last leaf revistes-de-barri revistes-de-barri revistes-de-barri"><a href="/revistes-de-barri">Revistes de barri</a></li>
</ul></li>
</ul></li>
<li  class="expanded xarxa"><a href="/treball-en-xarxa/treball-en-xarxa" title="">Xarxa</a><ul class="menu"><li  class="first expanded la-favb-forma-part-activa-de la-favb-forma-part-activa-de"><a href="/la-favb-forma-part-activa-de">La Favb forma part activa de</a><ul class="menu"><li  class="first leaf aigua-s-vida aigua-s-vida aigua-s-vida"><a href="/treball-en-xarxa/aigua-%C3%A9s-vida">Aigua és Vida</a></li>
<li  class="leaf alian-a-contra-la-pobresa-energ-tica-ape alian-a-contra-la-pobresa-energ-tica-ape alian-a-contra-la-pobresa-energ-tica-ape"><a href="/treball-en-xarxa/alian%C3%A7a-contra-la-pobresa-energ%C3%A8tica-ape">Aliança contra la Pobresa Energètica (APE)</a></li>
<li  class="leaf assemblea-de-barris-per-un-turisme-sostenible assemblea-de-barris-per-un-turisme-sostenible assemblea-de-barris-per-un-turisme-sostenible"><a href="/treball-en-xarxa/assemblea-de-barris-un-turisme-sostenible">Assemblea de Barris per un Turisme Sostenible</a></li>
<li  class="leaf confavc confavc confavc"><a href="/treball-en-xarxa/confavc">Confavc</a></li>
<li  class="leaf consell-d-039-associacions-de-barcelona-cab consell-d-039-associacions-de-barcelona-cab consell-d-039-associacions-de-barcelona-cab"><a href="/treball-en-xarxa/consell-dassociacions-de-barcelona-cab">Consell d&#039;Associacions de Barcelona (CAB)</a></li>
<li  class="leaf diagonal-per-a-tothom diagonal-per-a-tothom diagonal-per-a-tothom"><a href="/treball-en-xarxa/diagonal-tothom">Diagonal per a Tothom</a></li>
<li  class="leaf plataforma-per-la-qualitat-de-l-039-aire plataforma-per-la-qualitat-de-l-039-aire plataforma-per-la-qualitat-de-l-039-aire"><a href="/treball-en-xarxa/plataforma-la-qualitat-de-laire">Plataforma per la Qualitat de l&#039;aire</a></li>
<li  class="last leaf taula-ve-nal-d-039-urbanisme taula-ve-nal-d-039-urbanisme taula-ve-nal-d-039-urbanisme"><a href="/treball-en-xarxa/taula-ve%C3%AFnal-durbanisme">Taula Veïnal d&#039;Urbanisme</a></li>
</ul></li>
<li  class="last expanded la-favb-col-labora-amb la-favb-col-labora-amb"><a href="/la-favb-col%C2%B7labora-amb">La Favb col·labora amb</a><ul class="menu"><li  class="first leaf apropem-nos apropem-nos apropem-nos"><a href="/treball-en-xarxa/apropem-nos">Apropem-nos</a></li>
<li  class="leaf associaci-per-a-la-promoci-del-transport-p-blic associaci-per-a-la-promoci-del-transport-p-blic associaci-per-a-la-promoci-del-transport-p-blic"><a href="/treball-en-xarxa/associaci%C3%B3-la-promoci%C3%B3-del-transport-p%C3%BAblic">Associació per a la Promoció del Transport Públic</a></li>
<li  class="leaf ecologistes-en-acci-de-catalunya ecologistes-en-acci-de-catalunya ecologistes-en-acci-de-catalunya"><a href="/treball-en-xarxa/ecologistes-en-acci%C3%B3-de-catalunya">Ecologistes en Acció de Catalunya</a></li>
<li  class="leaf papers-per-a-tothom papers-per-a-tothom papers-per-a-tothom"><a href="/treball-en-xarxa/papers-tothom">Papers per a Tothom</a></li>
<li  class="leaf sos-racisme-catalunya sos-racisme-catalunya sos-racisme-catalunya"><a href="/treball-en-xarxa/sos-racisme-catalunya">SOS Racisme Catalunya</a></li>
<li  class="last leaf xarxa-9-barris-acull xarxa-9-barris-acull xarxa-9-barris-acull"><a href="/treball-en-xarxa/xarxa-9-barris-acull">Xarxa 9 Barris Acull</a></li>
</ul></li>
</ul></li>
<li  class="last expanded revista-carrer"><a href="/carrer" title="">Revista Carrer</a><ul class="menu"><li  class="first leaf editorial editorial"><a href="/carrer/Editorial">Editorial</a></li>
<li  class="leaf opini opini"><a href="/carrer/Opini%C3%B3">Opinió</a></li>
<li  class="leaf cr-nica cr-nica"><a href="/articles-carrer-cronica" title="">Crònica</a></li>
<li  class="leaf dossier dossier"><a href="/carrer/Dossier">Dossier</a></li>
<li  class="leaf entrevistes entrevistes"><a href="/articles-carrer-entrevistes" title="">Entrevistes</a></li>
<li  class="leaf carrers carrers"><a href="/carrer/carrers" title="">Carrers</a></li>
<li  class="leaf il-lustracions il-lustracions"><a href="/articles-carrer-Il%C2%B7lustracions" title="">Il·lustracions</a></li>
<li  class="last leaf n-meros-anteriors n-meros-anteriors"><a href="/carrer/numeros-anteriors-carrer" title="">Números anteriors</a></li>
</ul></li>
</ul>          </div>
        </nav>
      </div>
    </div>
  </header>


  
  
  
    <div id="main-content">
    <div class="container"> 
      <div class="row">
                <div id="primary" class="content-area col-sm-8">
          <section id="content" role="main" class="clearfix">
            <div id="breadcrumbs"><h2 class="element-invisible">Esteu aquí</h2><nav class="breadcrumb"><a href="/">Inici</a> » No estem preparats per a la crisi d&#039;habitatge que vindrà</nav></div>                                    <div id="content-wrap">
                            <h1 class="page-title">No estem preparats per a la crisi d&#039;habitatge que vindrà</h1>                                                                      <div class="region region-content">
  <div id="block-system-main" class="block block-system">

      
  <div class="content">
                        <span property="dc:title" content="No estem preparats per a la crisi d&#039;habitatge que vindrà" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>  
              <ul class="meta clearfix">
          <li><strong>Publicat el </strong> divendres 30 de juliol del 2021 | 11:38 </li>
          
          <!--  <span property="dc:date dc:created" content="2021-07-30T11:38:55+02:00" datatype="xsd:dateTime">30 July 2021</span>  <li><strong>Per:</strong> <span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/cristina" typeof="sioc:UserAccount" property="foaf:name" datatype="">Cristina</span></span></li>   -->
        </ul>
      
    
  <div class="content">
    <div class="field field-name-field-imatge-principal field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://favb.cat/sites/default/files/styles/comunicats-pagina-final/public/habitatge.jpg?itok=0R7yn_0_" width="740" height="493" alt="" /></div></div></div><div class="autors" id="autoria"><div class="field field-name-field-fotos field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Fotos:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/fot%C3%B2graf/marc-javierre" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Marc Javierre</a></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em>Valoració de la Favb sobre la sessió del 20 de juliol de 2021 de 'Resposta a les recomanacions del Dictamen sobre emergència habitacional a la ciutat de Barcelona', elaborat pel Consell de Ciutat el mes de febrer del 2020.</em></p>
<p>1. <strong>Celebrem que finalment hagi arribat la resposta al Dictamen </strong>d’emergència habitacional desprès que la Favb va entrar el document <em><strong><a href="https://www.favb.cat/sites/default/files/publicacions/mesures_ineludibles.pdf">Mesures Ineludibles</a></strong></em> al Consell de Ciutat, el mes de juliol del 2019. Han hagut de passar dos anys (un des de la presentació i un any més des de la redacció del Dictamen) per rebre finalment una resposta per part de la Regidoria d'Habitatge. En aquest sentit, destaquem l’extrema lentitud d'aquests tràmits participatius fins al punt que fan posar en dubte la seva utilitat.</p>
<p>2. <strong>Destaquem la gran labor realitzada des de l'Ajuntament de Barcelona</strong> en Disciplina d’habitatge i en la creació de l'UCER, la Unitat Contra l'Exclusió Residencial.</p>
<p>3. <strong>No reconeixem els resultats del Cens d'Habitatges Buits</strong> elaborat per l’Observatori Metropolità de l’Habitatge, que assigna només un 1,2% d’habitatges buits, perquè no es corresponen amb la realitat del mercat de l’habitatge, actualment amb una oferta mitjana del 5% a la ciutat i superior al 10% del parc en les àrees centrals de la ciutat, indicador real del nombre d’habitatges desocupats o buits.</p>
<p>4. Des de l'inici de la crisi de l'habitatge, seguim sense conèixer amb dades estadístiques quina és l'<strong>oferta real del mercat de l'habitatge</strong>, dada fonamental per elaborar polítiques d'habitatge. La manca d’un registre d’ofertes i d’inspeccions en el moment que surt un habitatge al mercat, és una evidència més de la poca reglamentació d’aquest sector en comparació amb d'altres com l’alimentari o el sanitari. L’habitatge ara mateix també s’ha convertit en una qüestió de Salut Pública.</p>
<p>5. Interpretem una <strong>capacitat limitada en la producció d'HPO</strong>, Habitatge de Protecció Oficial, de lloguer per part de l'IMHAB, l'Institut Municipal d'Habitatge de Barcelona, i conflictes en la gestió del seu propi parc, ja que precisa continuar produint habitatge de propietat per sostenir-se com a empresa. En aquest sentit, la producció directa d’HPO ha estat menor que en èpoques anteriors, només superada gràcies a l'aportació numèrica de les entitats privades i el cohabitatge. Les xifres, doncs, evidencien unes greus limitacions en la construcció del Parc d’Habitatge protegit que preveia la Llei del Dret a l’Habitatge del 2007, sistemàticament incomplerta.</p>
<p>6.<strong> Les Taules d'Habitatge obertes no s'han tornat a reunir</strong> des del desembre de 2019, manifestant-se reiteradament la negativa a reunir-les, generant-se una correlació de forces que condueix, sense mediació, cap a la violència dels desnonaments. Tot ha passat al terreny del conflicte urbà, desnonament darrere desnonament de forma compulsiva i repetitiva, en un procés acumulatiu sense solució.</p>
<p>7. <strong>L'Oficina Antiassetjament immobiliari no s'ha creat</strong> perquè no se li vol atorgar cap contingut jurídic, una labor de propostes legislatives, de recursos per incompliments de les lleis vigents i de creació de jurisprudència en defensa del Dret Constitucional a l'habitatge, feina que actualment no esta fent ningú de forma sistemàtica i efectiva.</p>
<p>8. <strong>Lamentem l'absentisme en matèria d’inversions en HPO per part de la Generalitat de Catalunya</strong>, qüestió evidenciada per les dades estadístiques de la resposta i especialment greu per a la població afectada, actitud sobre la qual aquest Consell de Ciutat s'hauria de pronunciar.</p>
<p>9. <strong>Reclamem a la Generalitat la necessitat de regular el mercat de l'habitatge</strong> més enllà de la limitació de preus actual, amb l’exercici de les seves competències exclusives en la inversió pública en la creació d’un Parc d’Habitatge protegit, la reglamentació del sector amb creació d'un Registre d'Ofertes, base estadística fonamental, la reglamentació i veracitat de la publicitat i un cos d'inspecció de les condicions dels habitatges que surten al mercat, tal i com es fa en altres sectors econòmics, quan aquests es converteixen en un problema de Salut Pública.</p>
<p>10. Encoratgem a la <strong>revisió</strong> de la Llei pel dret a l'habitatge 2007 i la <strong>redacció d'una nova Llei d'habitatge estatal</strong> que li doni cobertura constitucional, en la línia de la Regulació de preus aprovada a Catalunya i que doti de recursos econòmics per a la producció d'un parc públic de lloguer assequible.</p>
<p>No cal repetir que ens trobem en una<strong> situació d’emergència</strong>, tal i com titula el Dictamen, i que aquesta es veurà seriosament agreujada a partir de la finalització de l’Estat d’Alarma i el retorn dels desnonaments sistemàtics fins ara aturats a la cua d’espera. Si més no, la crisi econòmica generada i el retorn de l’activitat turística també afectaran el mercat de l’habitatge, evidenciant per part de les administracions municipals, autonòmiques i estatals, la <strong>inexistència de cap Pla d’Emergència</strong>.</p>
<p>28 de juliol de 2021</p>
<p>Comissió d’Habitatge de la Favb</p>
</div></div></div><div class="field field-name-field-secci- field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Secció:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/seccions/comunicats-de-la-favb" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Comunicats de la Favb</a></div></div></div><div class="field field-name-field-any field-type-date field-label-inline clearfix"><div class="field-label">Any:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-01-01T00:00:00+01:00">2021</span></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tags/habitatge" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">habitatge</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/emerg%C3%A8ncia-social" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">emergència social</a></div><div class="field-item even" rel="dc:subject"><a href="/tags/assetjament-immobiliari" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">assetjament immobiliari</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/mercat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">mercat</a></div><div class="field-item even" rel="dc:subject"><a href="/tags/lloguer" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">lloguer</a></div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://favb.cat/comunicats/no-estem-preparats-la-crisi-dhabitatge-que-vindr%C3%A0" st_title="No estem preparats per a la crisi d&#039;habitatge que vindrà" class="st_facebook_button" displayText="facebook"></span>
<span st_url="https://favb.cat/comunicats/no-estem-preparats-la-crisi-dhabitatge-que-vindr%C3%A0" st_title="No estem preparats per a la crisi d&amp;#039;habitatge que vindrà" class="st_twitter_button" displayText="twitter" st_via="" st_username=""></span>
<span st_url="https://favb.cat/comunicats/no-estem-preparats-la-crisi-dhabitatge-que-vindr%C3%A0" st_title="No estem preparats per a la crisi d&#039;habitatge que vindrà" class="st_email_button" displayText="email" st_via="" st_username=""></span>
<span st_url="https://favb.cat/comunicats/no-estem-preparats-la-crisi-dhabitatge-que-vindr%C3%A0" st_title="No estem preparats per a la crisi d&#039;habitatge que vindrà" class="st_plusone_button" displayText="plusone" st_via="" st_username=""></span>
<span st_url="https://favb.cat/comunicats/no-estem-preparats-la-crisi-dhabitatge-que-vindr%C3%A0" st_title="No estem preparats per a la crisi d&#039;habitatge que vindrà" class="st_fblike_button" displayText="fblike" st_via="" st_username=""></span>
</div></div>
  </div>

      <footer>
          </footer>
  
    </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            </div>
          </section>
        </div>
                  <aside id="sidebar" class="col-sm-4" role="complementary">
           <div class="region region-sidebar-first">
  <div id="block-search-form" class="block block-search">

      
  <div class="content">
    <form action="/comunicats/no-estem-preparats-la-crisi-dhabitatge-que-vindr%C3%A0" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Introduïu els termes que voleu cercar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-W9PORIsFwJMG-lxYbkwaF2HTgNMLDm_J4laUq-gwC-A" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
<div id="block-block-4" class="block block-block">

      
  <div class="content">
    <p><span class="tel">Tel: (+34) 93 412 76 00</span><br /><a class="fb" href="https://www.facebook.com/FAVB-320159205726/" title="El nostre Facebook">Facebook</a> <a class="tw" href="http://www.twitter.com/@FAVBcn" title="El nostre Twitter">Twitter</a> <a class="mail" href="http://favb.cat/contact" title="El nostre correu electrònic">Mail</a>  <a class="news" href="http://favb.cat/subscriu-te-la-nostra-llista-de-comunicats" title="El nostre Newsletter">Newsletter</a>  <a class="rss" href="http://favb.cat/rss.xml" title="El nostre RSS" alt="El nostre RSS">RSS</a> </p>
  </div>
  
</div> <!-- /.block -->
<div id="block-block-32" class="block block-block">

      
  <div class="content">
    <p><a href="https://www.favb.cat/participa-favb"><img src="/sites/default/files/participa_favb.jpeg" width="250" height="161" alt="participa_favb.jpeg" /></a></p>
  </div>
  
</div> <!-- /.block -->
<div id="block-block-30" class="block block-block">

      
  <div class="content">
    <p><a href="https://favb.linkinshops.com/"><img alt="el_encants_web_favb.jpg" height="151" src="/sites/default/files/el_encants_web_favb.jpg" width="245" /></a></p>
  </div>
  
</div> <!-- /.block -->
<div id="block-block-31" class="block block-block">

      
  <div class="content">
    <p><a href="http://noalamiant.org"><img src="/sites/default/files/noalamiant.jpeg" width="250" height="141" alt="noalamiant.org" /></a></p>
  </div>
  
</div> <!-- /.block -->
<div id="block-block-29" class="block block-block">

      
  <div class="content">
    <p><a href="https://www.favb.cat/plataforma-un-nou-cl%C3%ADnic-és-possible-salvant-el-recinte-de-lescola-industrial"><img src="https://www.favb.cat/sites/default/files/styles/large/public/imatges-principals/proposta_de_banner.jpg?itok=_vAiHOwB" with="250" height="261" /></a></p>
  </div>
  
</div> <!-- /.block -->
<div id="block-block-26" class="block block-block">

      
  <div class="content">
    <p><a href="https://www.favb.cat/l’escola-de-la-favb/l’escola-de-la-favb"><img src="/sites/default/files/escolafavb.png" width="250" height="114" alt="escolafavb.png" /></a></p>
  </div>
  
</div> <!-- /.block -->
<div id="block-block-25" class="block block-block">

      
  <div class="content">
    <p><a href="https://www.favb.cat/seccions/assessoria-econòmica"><img src="/sites/default/files/suporteconomicok.png" width="250" height="105" alt="suporteconomicok.png" /></a></p>
  </div>
  
</div> <!-- /.block -->
<div id="block-block-22" class="block block-block">

      
  <div class="content">
    <p><a href="https://favb.cat/100-lluites/"><img src="/sites/default/files/anunci100luites.jpg" width="250" height="178" alt="anunci100luites.jpg" /></a></p>
  </div>
  
</div> <!-- /.block -->
<div id="block-block-5" class="block block-block">

        <h2 ><a href="/carrer" class="block-title-link">Revista Carrer</a></h2>
    
  <div class="content">
    <ul id="menu-estatic-carrer"><li><a href="/revistacarrer/què-és-carrer" title="Què és Carrer">Què és Carrer</a></li>
<li><a href="/articlescarrer/qui-fa-carrer" title="Qui fa Carrer">Qui fa Carrer</a>
</li><li><a href="/contacte-amb-carrer" title="Contacte">Contacte</a></li>
<li><a href="/revistacarrer/vols-rebre-carrer-casa-teva" totle="Per rebre Carrer a casa">Per rebre Carrer a casa</a></li>
<li><a href="/revistacarrer/punts-de-distribució" title="Punts de distribució">Punts de distribució</a></li>
<li><a href="/revistacarrer/tarifes-de-publicitat" title="Publicitat">Publicitat</a></li>
<li><a href="/carrer/numeros-anteriors-carrer" title="Números anteriors ">Números anteriors </a></li>
</ul>  </div>
  
</div> <!-- /.block -->
<div id="block-views-darrer-carrer-block" class="block block-views">

        <h2 >Últim Carrer</h2>
    
  <div class="content">
    <div class="view view-darrer-carrer view-id-darrer_carrer view-display-id-block view-dom-id-7c46531bc37bd2d1b5923c068e715d41">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-principal">        <div class="field-content"><a href="/carrer/30-anys-dinformaci%C3%B3-barcelona"><img typeof="foaf:Image" src="https://favb.cat/sites/default/files/styles/carrer_portada_n_meros_anteriors/public/carrer157_2.jpg?itok=Qhak1cc1" width="127" height="172" alt="" title="30 anys d&#039;informació a Barcelona" /></a></div>  </div>  
  <div class="views-field views-field-field-carrer">        <div class="field-content">Carrer 157</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/carrer/30-anys-dinformaci%C3%B3-barcelona">30 anys d&#039;informació a Barcelona</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-not-cies-block-2" class="block block-views">

        <h2 ><a href="http://favb.cat/noticies" class="block-title-link">Notícies</a></h2>
    
  <div class="content">
    <div class="view view-not-cies view-id-not_cies view-display-id-block_2 view-dom-id-62d6cd683686c122bb03603c243ba5bc">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="noticies-lateral">          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articlescarrer/ara-m%C3%A9s-que-mai-serveis-p%C3%BAblics-ser%C3%A0-el-lema-de-la-49-assemblea-de-la-favb-del-2">Ara més que mai, serveis públics! serà el lema de la 49 assemblea de la Favb del 2 d&#039;octubre</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articlescarrer/la-premsa-local-i-el-poder-m%C3%A9s-comissaris-per%C3%B2-m%C3%A9s-transpar%C3%A8ncia">La premsa local i el poder, més comissaris, però més transparència</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articlescarrer/la-premsa-pobra-cada-any-es-perd-un-llen%C3%A7ol">La &#039;premsa pobra&#039;, cada any es perd un llençol</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articlescarrer/els-huertamaros-i-el-periodisme-social-i-de-barris">Els &#039;huertamaros&#039; i el periodisme social i de barris</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articlescarrer/%E2%80%9Cla-lluita-contra-la-dictadura-la-premsa-es-va-fer-trav%C3%A9s-de-la-informaci%C3%B3-local%E2%80%9D">“La lluita contra la dictadura a la premsa es va fer a través de la informació local”</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articlescarrer/tanquem-la-barraqueta">Tanquem la barraqueta?</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-comunicats-block-2" class="block block-views">

        <h2 ><a href="http://favb.cat/seccions/comunicats" class="block-title-link">Comunicats</a></h2>
    
  <div class="content">
    <div class="view view-comunicats view-id-comunicats view-display-id-block_2 view-dom-id-bd4437cf124217094a6d6dcadc1ccbf8">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/comunicats/no-estem-preparats-la-crisi-dhabitatge-que-vindr%C3%A0" class="active">No estem preparats per a la crisi d&#039;habitatge que vindrà</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/comunicats/campanya-lespai-p%C3%BAblic-%C3%A9s-p%C3%BAblic">Campanya: L&#039;espai públic és públic!</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/comunicats/despr%C3%A9s-dun-mes-de-porta-porta-sant-andreu">Després d&#039;un mes de porta a porta a Sant Andreu</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/comunicats/les-av-preocupades-pel-deteriorament-de-la-participaci%C3%B3">Les AV, preocupades pel deteriorament de la participació</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/comunicats/la-nova-anormalitat-de-les-terrasses">La nova anormalitat de les terrasses</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/comunicats/el-ve%C3%AFnat-del-bes%C3%B2s-reivindica-el-dret-tenir-platges-no-contaminades">El veïnat del Besòs reivindica el dret a tenir platges no contaminades</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
          </aside> 
              </div>
    </div>
  </div>

  
          <div id="bottom">
      <div class="container">
        <div class="row">
          <div class="footer-block col-sm-3">
            <div class="region region-footer-first">
  <div id="block-block-1" class="block block-block">

        <h2 >Contacte</h2>
    
  <div class="content">
    <p><strong>FAVB Federació d'Associacions Veïnals de Barcelona</strong><br />
C. Obradors 6-8 baixos<br />
08002 Barcelona<br />
Tel: (+34) 93 412 76 00<br />
Fax: (+34) 93 412 58 88<br />
Correu electrònic: <a href="/contact">favb@favb.cat</a><br />
Twitter: <a href="https://twitter.com/@FAVBcn" title="Twitter de la Favb" target="_blank">@FAVBcn</a><br />
Facebook: <a href="https://www.facebook.com/FAVB-320159205726/" title="Facebook de la Favb" target="_blamk">facebook.com/FAVB</a></p>
  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
          </div>          <div class="footer-block col-sm-3">
            <div class="region region-footer-second">
  <div id="block-block-2" class="block block-block">

        <h2 >Legal</h2>
    
  <div class="content">
    <ul><li><a href="/content/avis-legal">Avis legal</a></li>
<li><a href="/content/accesibilitat">Accesibilitat</a></li>
<li><a href="/legal/política-de-privacitat">Política de privacitat</a></li>
<li><a href="/content/transparència">Transparència</a></li>
<li><a href="/content/més-informació-sobre-les-cookies">Més informació sobre les cookies</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
<div id="block-block-17" class="block block-block">

      
  <div class="content">
    <p><a href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.ca"><img alt="by-nc-sa.eu_petit.png" height="41" src="/sites/default/files/by-nc-sa.eu_petit.png" width="118" /></a></p>
  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
          </div>          <div class="footer-block col-sm-3">
            <div class="region region-footer-third">
  <div id="block-block-28" class="block block-block">

      
  <div class="content">
    <p><small>Amb el suport:</small><br /><img valign="top" src="/sites/default/files/ajuntament_0.jpg" width="111" height="42" alt="ajuntament_0.jpg" /><br /><img valign="top" src="/sites/default/files/generalitat.jpg" width="185" height="42" alt="generalitat.jpg" /></p>
  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
          </div>          <div class="footer-block col-sm-3">
            <div class="region region-footer-fourth">
  <div id="block-user-login" class="block block-user">

        <h2 >Inici de sessió d'usuari</h2>
    
  <div class="content">
    <form action="/comunicats/no-estem-preparats-la-crisi-dhabitatge-que-vindr%C3%A0?destination=node/2305" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Nom d'usuari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Contrasenya <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Demana una nova contrasenya per correu electrònic.">Demana una contrasenya nova</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-tIbuAa-quw0dDWCh-nu3bYkX55qPYdCD4sT83dT7A6M" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Entra" class="form-submit" /></div></div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
          </div>        </div>
      </div>
    </div>
  
  <footer id="colophon" class="site-footer" role="contentinfo">
    <div class="container">
      <div class="row">
        <div class="fcred col-sm-12">
          Drets de còpia &copy; 2021 <a href="/"></a>. Design by  <a href="http://www.villuendasgomez.com" target="_blank">Alicia G&#243;mez (VG disseny)</a> | Design adapted and rearranged by <a href="http://linuxbcn.com" target="_blank">linuxbcn.cat</a> | Original Theme by  <a href="http://www.devsaran.com" target="_blank">Devsaran</a>.
        </div>
      </div>
    </div>
  </div>
</div>  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://favb.cat/sites/default/files/js/js_hlmKK9mcPtiae29swFhB9N17dwUCPC-EzKkLTMlv8xw.js"></script>
</body>
</html>